通达信妖股之路主图及选股指标公式

指标公式 10次浏览

通达信妖股之路主图及选股指标公式

2019M".BOLL,COLORRED,LINETHICK2;
N1:=3;N2:=6;N3:=12;N4:=24;
开战:(MA(CLOSE,N1)+MA(CLOSE,N2)+MA(CLOSE,N3)+MA(CLOSE,N4))/4,COLORMAGENTA,LINETHICK3;
追击:"BOLL0.01*100/C3),1,0);
STICKLINE(涨停,OPEN,CLOSE,2,0),COLORYELLOW;
跌停:=IF((C31)*100<1)*100<-7,30)=0;
COUNT(XG,天数);
}

通达信妖股之路主图及选股指标公式的选股公式


喜欢 (0)