通达信红马抓涨停防开板指标公式

指标公式 10次浏览

通达信红马抓涨停防开板指标公式

2019LC,0),12,1)/SMA(ABS(CLOSELC),56,1)*100;
VARR6:=RSI1>RSI2 AND VARR5 AND VARR2;
VASS1:=HHV(H,30);
VASS2:=LLV(L,30);
VASS3:=REF((VASS1/VASS2REF(C,1))/REF(C,1)*100>5;
RRF:CROSS(C,金线王) AND REF(C*1.05,1)<C AND VARR6 AND VASS3,NODRAW;
STICKLINE(IF(RRF,120,0),1.1,0,3,0),COLORRED;
STICKLINE(IF(RRF,120,0),0.5,0,3,0),COLORYELLOW;
DRAWTEXT(RRF,1.05,’红’),COLORGREEN;
DRAWTEXT(RRF,0.75,’马’),COLORGREEN;
DRAWTEXT(RRF,0.45,’突’),COLORRED;
DRAWTEXT(RRF,0.15,’破’),COLORRED;

通达信红马抓涨停防开板指标公式的选股公式


喜欢 (0)