通达信马上买选股指标公式

指标公式 7次浏览

通达信马上买选股指标公式

2019LOW,ABS(HIGHREF(HIGH,1);
LD:=REF(LOW,1)MA(TYP,14))/(0.015*AVEDEV(TYP,14));
DIF:=EMA(CLOSE,6)-EMA(CLOSE,13);
DEA:=EMA(DIF,5);
MACD:=(DIF-DEA)*2;
XG:CROSS(ADX,ADXR) AND C14>REF(C14,1)*1.5 AND PDI>REF(PDI,1) AND MACD>REF(MACD,1)*2 AND MACD>0 ;

通达信马上买选股指标公式的选股公式


喜欢 (0)