通达信红花惊现选股指标公式

指标公式 8次浏览

通达信红花惊现选股指标公式

2019LLV(LOW,9))/(HHV(HIGH,9)CLOSE)/(HHV(HIGH,10)LLV(LOW,6));
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
KK:=C/REF(C,1)>1.095;
GG1:=CROSS(CCI,100) AND WR2<10;
GG:COUNT(GG1,10)=2 AND GG1=1 AND C/REF(C,1)<1.03 AND J<100,COLORYELLOW;

通达信红花惊现选股指标公式的选股公式


喜欢 (0)