独特性强势主力选股指标公式

指标公式 11次浏览

独特性强势主力选股指标公式

20191)),6)>(10/100)),3,6);
VAR11:=IF((MINUTE=5),VAR1*48,IF((MINUTE=15),VAR1*16,IF((MINUTE=30),VAR1*8,IF((MINUTE=60),VAR1*4,VAR1))));
VAR12:=IF(VOL=0,MA(CLOSE,VAR11),((SUM(AMOUNT,VAR11)/SUM(VOL,VAR11))/100));
VAR13:=MA(C,5)>REF(MA(C,5),1) AND REF(C>O OR C<O,69) AND H/C<1.02 AND REF(C>O OR C<O,158);
VAR14:=REF(MA(C,5)<REF(MA(C,5),1),1) AND REF(C>O OR C<O,164) AND REF(C>O OR C<O,14);
VAR15:=C>O AND REF(C>O,1) AND REF(C<O,2) AND REF(O/C>1.02,2) AND REF(O/C<1.08,46);
VAR16:=IF(CROSS(CLOSE,REF(VAR12,1)),REF(VAR12,1),0);
VAR17:=HHV((VAR16>0),(BARSLAST(IF(CROSS(REF(VAR12,1),CLOSE),REF(VAR12,1),0)>0)+1));
VAR18:=VAR17>REF(VAR17,1) AND CROSS(EMA(CLOSE,3),EMA(CLOSE,21));
强势主力:VAR13 AND VAR14 AND VAR15 AND VAR18;

独特性强势主力选股指标公式的选股公式


喜欢 (0)