通达信超好买卖点主图指标公式

指标公式 8次浏览

通达信超好买卖点主图指标公式

2019 CLOSE)/(HHV(HIGH,9) LLV(LOW,60))/(HHV(HIGH,60) LLV(LOW,9)))*(100),3,1);
VAR8:=LLV(LOW,34);
VARC:=EMA(((((2)*(CLOSE) + HIGH + LOW)/(4) CLOSE)/(HHV(HIGH,9) LLV(LOW,9))/(HHV(HIGH,9) VARD >= 0),10,( 100,0);
顶:=IF((REF(VAR14,2) < REF(VAR14,1)) AND (VAR14 < REF(VAR14,1)),95,55);
风:=IF((VARC (LOW)*(0.05),0),Linethick5,Color070084;
DRAWLINE((REF(VAR14,2) > REF(VAR14,1)) AND (VAR14 > REF(VAR14,1)),LOW (LOW)*(0.08),(REF(VAR14,2) < REF(VAR14,1)) AND (VAR14 < REF(VAR14,1)),LOW (LOW)*(0.05),0),Linethick2,Color0000CD;
DRAWLINE((REF(VAR14,2) > REF(VAR14,1)) AND (VAR14 > REF(VAR14,1)),LOW (LOW)*(0.05),’买’),colorred;
卖:DRAWTEXT((REF(VAR14,2) < REF(VAR14,1)) AND (VAR14 < REF(VAR14,1)),LOW – (LOW)*(0.03),’卖’),Color66FF00;
STICKLINE((REF(VAR14,2) < REF(VAR14,1)) AND (VAR14 < REF(VAR14,1)),CLOSE,OPEN,5,0),Color66FF00;
STICKLINE((REF(VAR14,2) > REF(VAR14,1)) AND (VAR14 > REF(VAR14,1)),CLOSE,OPEN,5,0),coloryellow;

通达信超好买卖点主图指标公式的选股公式


喜欢 (0)