通达信放量抄底拉升主图指标公式

指标公式 6次浏览

通达信放量抄底拉升主图指标公式

20191),REF(C,K1-1),10,0),COLORFF00FF;
STICKLINE(高量柱,OPEN,CLOSE,8,0),COLORYELLOW;
A:=IF(HHV(V,20)=V,H,0);
PL:=BARSLAST(A);
J:="KDJ.J";
AA:=CROSS(J,0);
SEL1:=FILTER(REF(J,1)>75 AND J<REF(J,1),3);
B:=SEL1;
STICKLINE(A,C,O,8,0),COLORMAGENTA;
STICKLINE(B,OPEN,CLOSE,6,0),COLORBLUE;

通达信放量抄底拉升主图指标公式的选股公式


喜欢 (0)