通达信分享黑马选股指标公式

指标公式 9次浏览

通达信分享黑马选股指标公式

2019 LLV(LOW,29)) / (HHV(HIGH,29) VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100;
VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3);
VARE:=LLV(LOW,30);
VARF:=HHV(VARD,30);
VAR10:=IF(MA(CLOSE,58),1,0);

通达信分享黑马选股指标公式的选股公式


喜欢 (0)