通达信蓝柱地量指标公式

指标公式 8次浏览

通达信蓝柱地量指标公式

2019-12-19

总手:VOL,NODRAW;
DRAWTEXT_FIX(ISLASTBAR,0,0,0,’说明: 红色柱为吸货量,蓝色为地量’),COLORGRAY;
ZZ:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)*1.014 AND C<O*1.02,1,3);
V8:=MA(V,21);
V21:=MA(V,36);
V55:=MA(V,75);
C9:=MA(C,34);
STICKLINE(CROSS(C,C9) AND V>V8*1.2 AND V>V21*1.2 AND ZZ>2 AND C>H*0.975,0,VOL,4,0),COLOR0000FF;
STICKLINE(VOL<MA(VOL,5)/2 AND V<V21/2,0,VOL,4,0),COLORBLUE;

通达信蓝柱地量指标公式的选股公式


喜欢 (0)