通达信骑马找牛指标公式

指标公式 6次浏览

通达信骑马找牛指标公式

2019LLV(L,55))/(HHV(H,55)LLV(L,55))/(HHV(H,55)REF(骑马线,1))/REF(骑马线,1)*100;
A3:=EMA(C,5);
A4:=((C3*SMA(SMA(A4,5,1),5,1),2)),LINETHICK1,COLORYELLOW;
A5:=(HHV(H,60)10 AND A2>REF(A2,1))*25,COLORRED;
机会来临:REF(IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,30,0),1),LINETHICK2,COLORE66878;
大势已去:IF(CROSS(骑马线,A1)AND 骑马线>70 AND 找牛线>80,90,100),LINETHICK2,COLORE66878;
DRAWTEXT(CROSS(找牛线,骑马线)AND 骑马线>20 AND 骑马线<A5 AND 底部,骑马线,’骑马找牛’);
A:=CROSS(找牛线,骑马线) AND CROSS(找牛线,偷牛线);
B:=CROSS(找牛线,骑马线) AND CROSS(骑马线,偷牛线);
DRAWTEXT(A AND B,骑马线,’骑马找牛’);
50,LINETHICK3,COLORE66878,POINTDOT;

通达信骑马找牛指标公式的选股公式


喜欢 (0)