通达信骁龙起飞指标公式

指标公式 10次浏览

通达信骁龙起飞指标公式

2019EMA(LOW<=HJ_4,13);
HJ_6:=(HJ_1MA(HJ_1,10))/MA(HJ_1,12)*115>(13);
HJ_9:=REF(COUNT(CLOSE<OPEN,2)=2,2) AND REF(HIGH/CLOSE>CLOSE/OPEN,1);
HJ_10:=COUNT(HJ_6,3)=3;
HJ_11:=(HJ_160),1) AND REF(HJ_12,1)<(MA(HJ_2,12))/(0.015*AVEDEV(HJ_2,12));
HJ_16:=REF(HJ_15,1);
HJ_17:=(HJ_3MA(HJ_1,11))/(0.014*AVEDEV(HJ_1,8));
HJ_20:=CROSS(HJ_18,(HJ_21,2);
HJ_23:=MA(HJ_22,24);
HJ_24:=SQRT(HJ_23);
HJ_25:=HJ_21170)) OR (CLOSE0.45) AND HJ_5>=(-0.48) AND COUNT(HJ_5<REF(HJ_5,1),2)=2 OR (HJ_5<=(-0.48) AND COUNT(HJ_5<REF(HJ_5,1),3)=3) AND CLOSE>OPEN AND REF(COUNT(CLOSE<OPEN,2)=2,1) AND MA(VOL,12)<MA(VOL,24),0.5,0),COLORMAGENTA,LINETHICK2;

通达信骁龙起飞指标公式的选股公式


喜欢 (0)