通达信备钱建仓指标公式

指标公式 9次浏览

通达信备钱建仓指标公式

2019VAR2),13,1)/SMA(MAX(LOW10);
VAR11:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*(VB)/(VCLLV(LOW,5))*100,4);
庄家:= EMA(0.667*REF(散户,1)+0.333*散户,2);
DRAWTEXT(CROSS(散户,庄家) AND 散户<30,5,’低进’),COLOR00FF00;
DRAWTEXT(CROSS(散户,庄家) AND 散户<30,7,’●’),COLORFFFFFF;
DRAWTEXT(CROSS(庄家,散户) AND 散户>70,25,’高出’),COLOR00FF00;
DRAWTEXT(CROSS(庄家,散户) AND 散户>70,22,’●’),COLOR00FF00;
极品底:IF((MA(C,5) LLV(LOW,9)) / (HHV(HIGH,9) CLOSE)/(HHV(HIGH,21)LLV(LOW,21))/(HHV(HIGH,21)65)),3)=3),34);
波段买点:IF(AAS,15,0),COLORFFFFFF,STICK,LINETHICK6;
DRAWTEXT(波段买点,17,’波段买’),COLORFFFFFF;

通达信备钱建仓指标公式的选股公式


喜欢 (0)