通达信双线买进单线走人指标公式

指标公式 10次浏览

通达信双线买进单线走人指标公式

2019REF(CLOSE,1);
Q2:=IF(CLOSEREF(CLOSE,1)<=0,Q3,0);
Q5:=SUM(Q2,90)/SUM(Q4,90);
Q6:=100DD,QQ,DD),LINETHICK1,COLORWHITE;
A1:=EMA(CLOSE,7)-EMA(CLOSE,21);
B1:=EMA((0.668*REF(A1,1)+0.333*A1),1);
做多:IF(A1>=B1,A1,B1),LINETHICK1,COLORRED;
做空:IF(B1-A1,B1,A1),LINETHICK1,COLORGREEN;

通达信双线买进单线走人指标公式的选股公式


喜欢 (0)