通达信多彩量能指标公式

指标公式 7次浏览

通达信多彩量能指标公式

2019LLV(V,N))/(HHV(V,N)LLV(V,M));
倍量:V>=REF(V,1)*1.9,COLORYELLOW;
低量:(V<=HHV(V,13)*0.33 OR DL<5 ) AND V<REF(V,1),COLORGREEN;
地量:V<=MA(LLV(V,100),100) OR (DDL<4 AND V<REF(V,1)),COLORBLUE;
倍缩:V<=REF(V,1)*0.55,COLORRED;
V5:EMA(V,5),COLORWHITE;
V10:EMA(V,10),COLORYELLOW;
V20:EMA(V,20),COLORMAGENTA;
高压线:MA(HHV(V,100),30)*0.9,COLORGREEN;
流通盘:FINANCE(7)/100000000,COLORWHITE;
流通市值:FINANCE(40)/100000000,COLORWHITE;
STICKLINE(C>O,0,V,8,1),COLORRED;
STICKLINE(C<=O,0,V,8,0),COLORCYAN;
STICKLINE(倍量,0,V,8,0),COLORYELLOW;
STICKLINE(倍缩,0,V,8,0),COLORRED;
STICKLINE(低量,0,V,8,0),COLORGREEN;
STICKLINE(地量,0,V,8,0),COLORBLUE;

通达信多彩量能指标公式的选股公式


喜欢 (0)