通达信天知双神指标公式

指标公式 10次浏览

通达信天知双神指标公式

2019LLV(LOW,9))/(HHV(HIGH,9)REF(天知线,1),COLORFFFF00,LINETHICK2;
V1:=(C*2+H+L)*800;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=(V2-V3);
天知秘密撤:=IF(V4<=0,V4,0)/10,COLOR00FF00,LINETHICK2;
天知秘密进:IF(V4,V4,0)/10,COLORFF00FF,LINETHICK2;
STICKLINE(天知秘密进>0,天知秘密进,0,1,1),colorred,LINETHICK3;
STICKLINE(天知秘密撤<0,0,天知秘密撤,1,1),colorgreen,LINETHICK3;
d:0,colorred;

通达信天知双神指标公式的选股公式


喜欢 (0)