通达信窥底魔镜选股指标公式

指标公式 5次浏览

通达信窥底魔镜选股指标公式

2019VAR1,0),7,1)/SMA(ABS(CLOSEVAR1),13,1)*100;
VAR4:=VAR2<15 AND VAR3<20;
VAR5:=CLOSE<REF(CLOSE,4)-REF(CLOSE,4)*0.12;
VAR6:=REF(CLOSE,1);
VAR7:=SUM(IF(CLOSE>VAR6,VOL,0),26)/SUM(IF(CLOSE<=VAR6,VOL,0),26)*100<50;
VAR8:=CLOSE<HHV(HIGH,0)/2;
选股:VAR4 AND VAR5 AND VAR7 AND VAR8;

通达信窥底魔镜选股指标公式的选股公式


喜欢 (0)