通达信点火抢钱指标公式

指标公式 7次浏览

通达信点火抢钱指标公式

2019 EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
JJ :=(C*3+H+L+O)/6;SK := EMA(JJ,13) X2)/X2*40;
L2:=MA(AMOUNT/(100*V),13);
CYS13:= (CB1>0,0,LLV(L,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J1:=DIFF;
J2:=DEA;
J3:=K;
J4:=D;
VL:=REF(LOW,1);
VH:=REF(H,1);
VAR1:=SMA(ABS(HVL),13,1)/SMA(MAX(LVAR3),6,1)*100;
VAR7:=CROSS(93,VAR6);
VAR8:=EMA(IF(L<=VAR5,VAR4,0),3);
VAR9:=H>LLV(L,0)*7;
VAR10:=(SMA(SMA((((CLOSE LLV(LOW,54)) / (HHV(HIGH,54) 100*(HHV(HIGH,10)100*(HHV(HIGH,45)100*(HHV(HIGH,99)95;

通达信点火抢钱指标公式的选股公式


喜欢 (0)