通达信傻蛋操盘主图指标公式

2019MA(C,13))/MA(C,13),3)*100,COLORWHITE,LINETHICK0;
BIAS3:=MA((C15,10,0),8)>10,LINETHICK0;
STICKLINE(开炮1,C,O,3,0),COLOR0066BB;
STICKLINE(开炮1,C,O,2,0),COLOR0099CC;
STICKLINE(开炮1,C,O,1,0),COLOR00CCEE;
STICKLINE(开炮1,C,O,0.1,0),COLOR00FFFF;
STICKLINE(开炮1,L,H,0,0),COLOR00FFFF;
DRAWTEXT(开炮1,C*0.97,'开炮1'),COLOR0000FF;
LC:=REF(C,1),LINETHICK0;
RSI:=((SMA(MAX((C0.0005),L*0.97,'短线'),COLORAA99AA;
STICKLINE(CROSS(RSI,200.0005),C,O,1,0),COLORCCCCCC;
STICKLINE(CROSS(RSI,20LLV(L,9))/(HHV(H,9)REF(QN2,1)))*180/2;
STICKLINE(QN3>1,QN2,REF(QN2,1),5,0),COLORFF00FF;
STICKLINE(QN3<1,QN2,REF(QN2,1),5,1),COLORFF0000;

通达信傻蛋操盘主图指标公式的选股公式