通达信牛熊持仓指标公式

指标公式 6次浏览

通达信牛熊持仓指标公式

20191);
VAR5:=2.5*MAX(VAR3,VAR4);
VAR6:=DMA(CLOSE,VAR5);
VAR7:=SMA(20*(VAR6/REF(VAR6,1)0.005 AND VARC,0.005 AND VARC,0.003),0.4,0.2,10,0),COLORGREEN , ;
DRAWTEXT(CROSS(牛,0.5) AND COUNT(牛>0.5,10)=1,0.25,’疯牛’), , ;
DRAWTEXT(CROSS(0.55,’疯熊’) ;

通达信牛熊持仓指标公式的选股公式


喜欢 (0)