通达信有钱不赚是傻蛋指标公式

指标公式 11次浏览

通达信有钱不赚是傻蛋指标公式

LLV(LOW,75))/(HHV(HIGH,75)MA(CLOSE,13))/MA(CLOSE,13)*100;
VBIASB:=10010),0),COLORGREEN ;
VARD:=散户>VBIASB;
STICKLINE(VARD,VBIASB,散户,5,0),COLORRED, ;
STICKLINE(1,散户,0,1,0),COLORYELLOW , ;
STICKLINE(1,新庄,100,1,0),COLORGREEN, ;
DRAWTEXT(CROSS(VARD,0.5) AND COUNT(VARD=1,10)=1,70,’赚钱我走了!’);
{==================================================}
HSL:=VOL/CAPITAL;
VAR10:=(LOW*HSL+REF(LOW,1)*(1REF(CLOSE,1),0),6,1)/SMA(ABS(CLOSEREF(CLOSE,1)),12,1)*100;
COND3:=RSI12<40;
RSI24:=SMA(MAX(CLOSE200)*(HHV(HIGH,60)60;
{=======COND6:KDJ指标改编=========}
RSVA:=(CLOSE50)*2,3,1);
COND6:=VKK<LLV(INDEXL,14))*100;
VIK:=SMA(RSVIB,4,1);
VID:=SMA(VIK,3,1);
COND7:=VID<30;
{=======COND8:范围太宽,没任何意义,删掉=========}
VAR1F:=(HHV(HIGH,30)MA(TYP,14))/(0.015*AVEDEV(TYP,14));
CCI70:=(TYP150,LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
J:3*KLLV(LOW,27))*100;
VARVK:=SMA(RSV27,3,1);
波段王: SMA(VARVK,3,1),COLORFF00FF,LINETHICK2;{相当于D}
波段鬼: SMA(波段王,3,1),COLORBLUE,LINETHICK2;
地狱:IF(CROSS(波段王,波段鬼) AND 波段王<40,35,0),COLORRED ,LINETHICK2 ;
DRAWTEXT(CROSS(波段王,波段鬼) AND 波段王<40,25,’低吸!’),COLORWHITE , ;
天堂:IF(CROSS(波段鬼,波段王) AND 波段鬼>75,70,100),COLORBLUE ,LINETHICK2 ;
DRAWTEXT(CROSS(波段鬼,波段王) AND 波段鬼>75,85,’减磅!’),COLORFFFF00;

通达信有钱不赚是傻蛋指标公式的选股公式


喜欢 (0)