通达信短线达人指标公式

指标公式 8次浏览

通达信短线达人指标公式

LLV(LOW,24))/(HHV(HIGH,24)ABS(CLOSEOPEN+CLOSECLOSE+OPENLOW),0IF(CLOSE>OPEN,0LOW),IF(CLOSE<OPEN,0VOL/2))*(OPEN+CLOSE12 AND CLOSE/OPEN>1.08,300,200),COLORGREEN;
STICKLINE(VAR4>0 AND VAR7<12 AND CLOSE/OPEN>1.05,800,200,6,1),COLORMAGENTA;
VAR8:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
VAR9:=SMA(VAR8,3,1);
VARA:=SMA(VAR9,3,1);
D: SMA(VARA,5,1)*20, COLORCYAN;

通达信短线达人指标公式的选股公式


喜欢 (0)