通达信突破量选股指标公式

指标公式 6次浏览

通达信突破量选股指标公式

-01-03

HV:=HHV(V,5)=V OR V/REF(V,1)>=5;
FT:=BARSLAST(HV);
量能平台:=IF(HV,C,REF(C,FT));
量能平台>REF(量能平台,1) AND C>REF(C,1) AND C>MA(C,13) AND C=HHV(C,20) AND C/REF(C,1)>1.05;

通达信突破量选股指标公式的选股公式


喜欢 (0)