通达信猎豹超强指标公式

REF(CLOSE,1))/REF(CLOSE,1)<0.03&&CLOSE/OPEN>1.03&&CLOSE>REF(CLOSE,2) AND C/REF(C,1)>1.071;
涨幅:=CLOSE/REF(CLOSE,3)>=1.15 OR CLOSE/REF(CLOSE,2)>=1.15;
涨幅1:=BACKSET(涨幅,1);
VARR1:=(SUM(H,8)LLV(LOW,9))*100;
白马:=SMA(RSVC,3,1);
DC:=SMA(白马,3,1),LINETHICK1;
黑马1:=3*白马LLV(LOW,40))/(HHV(HIGH,40)REF(黑马,1)>30 AND C/REF(C,1)>1.05;
DD:=CROSS(TT,HM) AND TT>压力线 AND 黑马>REF(黑马,1) AND DYNAINFO(7)/REF(C,1)>=1.045;
VAR1:=EMA(EMA(CLOSE,9),9);
主力:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000*2+50,COLORYELLOW,LINETHICK2;
强势:=主力>REF(主力,1) AND 主力>0;
抬头:="KDJ.J">REF("KDJ.J",1) AND REF("KDJ.J",1)<REF("KDJ.J",2)
AND REF("KDJ.J",1)>REF("KDJ.D",1) AND "MACD.MACD">0;
金叉:=CROSS("KDJ.J","KDJ.D") AND MA(C,10)>MA(C,25) AND MA(C,25)>REF(MA(C,25),1) AND "MACD.MACD">0;
短线走强:CROSS(黑马,80);

通达信猎豹超强指标公式的选股公式