通达信阴线关注买入选股指标公式

指标公式 7次浏览

通达信阴线关注买入选股指标公式

LLV(LOW,9))/(HHV(HIGH,9)REF(C,1))/C)*100>6;
A1:= CLOSE>REF(CLOSE,1)*1.03 ;
A2:=CROSS(J,MA(J,2)) AND C>O;
A3:= REF(((HREF(C,1))/C)*100>1;
A7:=((REF(O,2)-REF(C,2))/C)*100<9;
A8:=SUM(VOL/CAPITAL*100,3)>10;
BB:A AND A1 AND A2 AND A3 AND A4 AND A5 AND A7;

通达信阴线关注买入选股指标公式的选股公式


喜欢 (0)