通达信金牛共振选股指标公式

指标公式 11次浏览

通达信金牛共振选股指标公式

EMA(CLOSE,13);
DEA:=EMA(DIFA,5);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
MK日金叉:=CROSS(DIFA,DEA) AND CROSS(K,D);
ST:=IF(NAMELIKE(‘ST’) OR NAMELIKE(‘*ST’),0,1);
MK日金叉共振:IF(MK日金叉,5,0) AND ST AND DYNAINFO(11)>DYNAINFO(3) AND IF(DYNAINFO(7)>均价,1,0);

通达信金牛共振选股指标公式的选股公式


喜欢 (0)