通达信黑马现身主图指标公式

指标公式 10次浏览

通达信黑马现身主图指标公式

0.1,1);
DRAWICON(SEL,H+0.1,2);
STICKLINE(买线>=卖线,LOW,HIGH,0.0,1),COLORRED;
STICKLINE(买线>=卖线,CLOSE,OPEN,2,1),COLORRED;
STICKLINE(买线<卖线,LOW,HIGH,0.0,1),COLORGREEN;
STICKLINE(买线<卖线,CLOSE,OPEN,2,1),COLORGREEN;
STICKLINE(BU,OPEN,CLOSE,2,0),COLORYELLOW;
STICKLINE(SEL,OPEN,CLOSE,2,0),COLORBLUE;
主力:EMA(CLOSE,10),COLORRED;
散户:EMA(CLOSE,5),COLORYELLOW;
绿降:(46.18*EMA(CLOSE,10) LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
DRAWTEXT(CROSS(FF,MA15),(LOW * 0.99),’底背离’),COLOR0000FF;
TIR:=MAX(MAX((HIGHLOW));
ATR:=MA(TR,14);{大智慧加上这两句定义}
AA:=(HHV(HIGH,20) 0.6),’加码’),COLORFFAAFF;

通达信黑马现身主图指标公式的选股公式


喜欢 (0)