通达信散户超跌反弹指标公式

指标公式 12次浏览

通达信散户超跌反弹指标公式

Z)/Z;
VAR4:=MA((CLOSE0.3,80,50);
超跌进场:IF(CROSS(VAR4,5) AND VAR3<LLV(LOW,50))*100;
FASTK:=SMA(RSV,3,1);
SK:SMA(FASTK,3,1),LINETHICK2,COLORYELLOW;
SD:SMA(SK,5,1),LINETHICK2,COLORMAGENTA;
MAKD:=(SK1),STICK,LINETHICK2,COLORFFFF00;
LC:=REF(CLOSE,1);

通达信散户超跌反弹指标公式的选股公式


喜欢 (0)