通达信主力起飞选股指标公式

指标公式 18次浏览

通达信主力起飞选股指标公式

1);
VR5:=2.5*MAX(VR3,VR4);
VR6:=DMA(CLOSE,VR5);
VR7:=SMA(20*(VR6/REF(VR6,1)LLV(L,N4))/(HHV(C,N4)LLV(LOW,27))*100,5,1)LLV(LOW,27))*100,5,1),3,1);
支撑:=LLV(持股,3);
中期线:=MA(持股,12);
VAR1:=1;
VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
短期线:=EMA((CLOSEEMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIFLLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*KO)<0.33;
DD:=(C/REF(C,1)O)>=1.48 AND L<REF(L,1) AND L<REF(L,2);
EE:=(C/REF(C,1)1)>=0.0502 AND C>REF(C,1) AND V>REF(V,1) AND VOL>REF(VOL,1)*2.5 AND CC;
异动选股:=IF(FILTER(AA OR BB OR DD OR EE,34),1,0) AND 超资;
XG: XG1 OR 异动选股;

通达信主力起飞选股指标公式的选股公式


喜欢 (0)