通达信鼠年得胜选股指标公式

指标公式 8次浏览

通达信鼠年得胜选股指标公式

-02-02

AA:=REF(C/O,4)>1.01 AND REF(C/O,4)<1.04 AND REF(C,4)>REF(MA(C,5),4) AND REF(C,4)>REF(MA(C,20),4) AND REF(C,4)>REF(MA(C,10),4);
BB:=REF(C,2)>REF(MA(C,5),2);
CC:=COUNT(BB,3)=3;
DD:=REF(C,1)<REF(MA(C,10),1);
EE:=C>MA(C,5);
周:=C#WEEK;
周线1:=MA(周,5);
HH:=COUNT(周线1/REF(周线1,1)>1,3)=3;
周线2:=MA(周,20);
KK:=COUNT(周线2/REF(周线2,1)>1,3)=3;
FF:AA AND CC AND DD AND EE AND HH AND KK;

通达信鼠年得胜选股指标公式的选股公式


喜欢 (0)