通达信与时俱进指标公式

指标公式 12次浏览

通达信与时俱进指标公式

EMA(CLOSE,26))*400;
DEA:=EMA(DIFF,9),COLORFFFF00;
DRAWBAND(DIFF,RGB(150,0,150),DEA,RGB(0,150,0));
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSEOPEN,26)/SUM(OPENLC),7,1)*100;
VARC:=SMA(MAX(CLOSE150,’底’),COLOR0000FF;
STICKLINE(BT1,MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,LINETHICK1,COLOR0000FF;
控盘:=EMA( (CLOSE10;
DRAWICON(CROSS(主力,散户) AND 主力<100,’天知升’),COLORGRAY;
买:IF((CROSS(主力,散户) AND 主力<-10),1,0),LINETHICK1,COLORC87800;
卖:IF(CROSS(85,RSI1),1,0),LINETHICK2,COLOR00C800;

通达信与时俱进指标公式的选股公式


喜欢 (0)