通达信追击共振操盘指标公式

指标公式 8次浏览

通达信追击共振操盘指标公式

1),1);
N:=IF((T > 0.35),6,65);
W:=(( LLV(L,N))));
RV:=(CLOSELLV(LOW,5))/(HHV(HIGH,5)J2,22),3)),COLOR00DDDD,NODRAW;
趋势:IF(CAPITAL<1,EMA(量能,360),EMA(量能,21)),COLOR008800,NODRAW;
VARH3:=(量能LLV(LOW,20))/(HHV(HIGH,20)LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
共振点:=(CROSS(VARH44,VARH55) AND CROSS(KK,DD));
追击涨停:CROSS(W,-2) AND CROSS(VAR4,VAR5) AND CROSS(KK,DD);
STICKLINE(共振点>0,0,100,2,0),COLOR008888;
STICKLINE(共振点>0,0,100,1.5,0),COLOR00AAAA;
STICKLINE(共振点>0,0,100,0.8,0),COLOR00DDDD;
STICKLINE(共振点>0,0,100,0.3,0),COLOR00FFFF;
STICKLINE(A1,30,0,4,0),COLOR770077;
STICKLINE(A1,30,0,3,0),COLOR990099;
STICKLINE(A1,30,0,2,0),COLORBB00BB;
STICKLINE(A1,30,0,1,0),COLORDD00DD;
STICKLINE(A1,30,0,0.3,0),COLORFF00FF;
DRAWTEXT(A1,36,’财神到’),COLORRED;

通达信追击共振操盘指标公式的选股公式


喜欢 (0)