同花顺三叶菩提指标公式

指标公式 4次浏览

同花顺三叶菩提指标公式

2017-02-22

A线:EMA(EMA(EMA(EMA(CLOSE,2),2),2),2),LINETHICK2,COLOR0000FF;
B线:EMA(REF(A线,1),2),LINETHICK2,COLOR00FFFF;
趋势:EMA(EMA(EMA(EMA(EMA(CLOSE,55),2),2),2),2),LINETHICK2,COLORFF00FF;

同花顺三叶菩提指标公式的选股公式


喜欢 (0)