通达信洗盘抄底主图指标公式

指标公式 15次浏览

通达信洗盘抄底主图指标公式

VL),13,1))/(SMA(MAX(LOWLLV(LOW,54))*100,7,1),5,1);
VAR111:=SMA((CLOSEVAR110*10.9;
T:=FILTER(IF(VAR111<=VAR110 AND VAR18>REF(VAR18,1),VAR18*8,0),20);
DRAWTEXT(T,LOWLLV(LOW,36))/(HHV(HIGH,36)0.2,’|’),COLORRED;
VAR29:=CROSS(VAR24,VAR23) AND VAR23>80;
DRAWTEXT(FILTER(VAR29,5)=1,HIGH+0.4,’←逃顶’),COLORBLUE;
DRAWTEXT(FILTER(VAR29,5)=1,HIGH+0.2,’|’),COLORBLUE;

通达信洗盘抄底主图指标公式的选股公式


喜欢 (0)