通达信低金叉共振战略指标公式

LLV(LOW,9))/(HHV(HIGH,9)0.01,1),J) AND REF(BDGD,1),70,100),COLOR0000FF;
DRAWTEXT(加码,J,'★'),COLOR00FFFF;
STICKLINE(REF(J,7)<0 AND J>1,10,0,10,0),COLOR00FF00;
VAR1:=(CLOSELLV(LOW,27))/(HHV(HIGH,27)
LLV(LOW,27))/(HHV(HIGH,27)VAR7)*100,13);
VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);
DJ:=CROSS(J,D) AND D<20;
DRAWTEXT(DJ,J1);
VARE:=IF(VARB>LLV(VARB,VARC),1,LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
DRAWICON(CROSS(K,D),D,1);
DRAWICON(CROSS(D,K),D,2);

通达信低金叉共振战略指标公式的选股公式