通达信探庄神柱指标公式

指标公式 8次浏览

通达信探庄神柱指标公式

LLV(LOW,100))/(HHV(HIGH,100) EMA(ZJX2,30))*10;
ZJX4:=EMA(CLOSE,2)-EMA(CLOSE,150);
ZJX5:=2*(ZJX4-EMA(ZJX4,100));
庄家线:(POW(ZJX3,3)*0.1+POW(ZJX3,2))/45+(POW(ZJX5,3)*0.1+POW(ZJX5,1))*5,COLORRED;
庄家均线:EMA(庄家线,5),COLORWHITE;
STICKLINE(庄家均线>REF(庄家均线,1),0,庄家均线,1,1),COLORRED;
STICKLINE(庄家均线<=REF(庄家均线,1),0,庄家均线,1,1),COLORGREEN;
STICKLINE(CROSS(庄家线,庄家均线),0,庄家均线*1.2,3,0),COLORRED;
STICKLINE(CROSS(庄家均线,庄家线),0,庄家均线*1.2,3,0),COLORGREEN;

通达信探庄神柱指标公式的选股公式


喜欢 (0)