通达信大涨区指标公式

1)*100)*180/3.1415926);
M5:=MA(MAC5,5);M60:=LLV(MA(MAC5,60),10);
AA:=PLOYLINE(CROSS(MAC5,M5),M5),COLORRED;
AAB:=PLOYLINE(CROSS(M5,MAC5),MAC5),COLORFF00FF ;
大涨区:COUNT(CROSS(MAC5,M5),AA<REF(AA,5) AND AAB>REF(AAB,5));
STICKLINE(大涨区,M5,MAC5,3,0),COLORRED ;
DRAWTEXT(大涨区,M5,'角买'),COLOR00FF00;
AC5:=(ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*256/3.1415926);
MA5:=MA(AC5,5);
MA20:=MA(C,20);
AA9:=(CROSS(AC5,MA5),MA5);
AAC:=(CROSS(MA5,AC5),AC5);
土豪:(CROSS(AC5,MA5) AND AA9<REF(AAC,5) AND AAC>REF(AAC,5) AND MA20>=REF(MA20,1))*66;

通达信大涨区指标公式的选股公式