通达信鼠你要牛走好运主图指标公式

指标公式 7次浏览

通达信鼠你要牛走好运主图指标公式

LC,0),6,1)/SMA(ABS(CLOSE VAR1) / (VAR2 VAR1)) * 50),13);
AB:=CROSS(AK1,AK);
DRAWTEXT((AB = 1),(LOW * 0.99),’○牛窝’),COLORFF00FF;
DRAWTEXT(FILTER(VARB,6),LVA4)*100,6);
VA7:=EMA(0.667*REF(VA6,1)+0.333*VA6,4);
DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>0.3 AND COUNT(VA6>VA7,3) AND REF(LOW,1)=LLV(LOW,120) AND
CLOSE>OPEN,1,0),L,’★’),COLORYELLOW;
DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>0.3 AND COUNT(VA6>VA7,3) AND REF(LOW,1)=LLV(LOW,120) AND
CLOSE>OPEN,1,0),L0.20,’鼠波段入’),COLORRED;
{DRAWTEXT(CROSS(D1,K1),L,’★’),COLOR0099FF;}
多方趋势:=7*SMA((CLOSE3*SMA(SMA((CLOSESMA(SMA(SMA((CLOSELLV(LOW,9))/(HHV(HIGH,9)LLV(LOW,89))*100;
短期B:=SMA(RSV1,3,1);
短期A:=SMA(短期B,3,1);
K4:=SMA(RSV4,8,1);
中期波段:=SMA(K4,3,1);
VAR3AA:=IF((CLOSE>REF(CLOSE,1)),88,0);
VAR4AA:=IF(((CLOSE)/(REF(CLOSE,1))>1.05) AND ((HIGH)/(CLOSE)<1.01) AND (VAR3AA>0),91,0);
DRAWTEXT(FILTER((VAR4AA>90),35),(LOW)*(0.99000001),’★加仓’),COLORFF00FF;
VV1:=SMA((CLOSE2*VV2;
趋势:=EMA(VV3,3);
VV4:=(趋势VA3;
VA15:=EMA(VA14,5);
VA16:=2*(VA14REF(CLOSE,1)),5,1)*100;
ZT:=C>REF(C,1)*1.095;
DRAWTEXT(共振抄底,LOW-0.05,’鼠抄底’),COLORRED;
DRAWTEXT(FILTER(短线波段,3),LOW,’鼠’),COLORYELLOW;
DRAWTEXT(主力进场,LOW-0.05,’鼠庄进’),COLORFF00FF;

通达信鼠你要牛走好运主图指标公式的选股公式


喜欢 (0)