通达信妖股起涨主图及选股指标公式

-02-06

JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,10);
B:=REF(A,1);
STICKLINE(A>B ,A ,B ,10 ,0 ),COLORYELLOW;
STICKLINE(A<B ,B ,A ,10 ,0 ),COLORBLUE;
MA1:MA(CLOSE,3),COLORYELLOW;
MA2:MA(CLOSE,19),COLOR00FF00;

{
选股公式:

JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,10);
B:=REF(A,1);
D1:=A>B;
D2:REF(D1,1)=0 AND D1,COLORYELLOW;
}

通达信妖股起涨主图及选股指标公式的选股公式