通达信潜龙在渊指标公式

指标公式 6次浏览

通达信潜龙在渊指标公式

100;
X_3:=AMOUNT/VOL/100;
X_4:=SUM(AMOUNT,10)/SUM(VOL,10)/100;
X_5:=(LOWX_1)/X_1*100;
X_8:=(X_7CLOSE)/MA(CLOSE,5)<0.2 AND MA(CLOSE,20)>REF(MA(CLOSE,20),1),COLORRED;
潜龙在渊买二:X_5<X_2 AND X_2<X_6 AND X_6<X_7 AND X_5<(8) AND X_7<(-8) AND X_12;

通达信潜龙在渊指标公式的选股公式


喜欢 (0)