通达信抛吸双重操作线指标公式

指标公式 8次浏览

通达信抛吸双重操作线指标公式

REF(C,1))/REF(C,1);
VAR2:=(INDEXCLLV(LOW,N))*100,5,1)LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK0;
VARB:8,COLORGREEN,LINETHICK0;
个股:=EMA(SUM(VAR1,20),5);
大盘:=EMA(SUM(VAR2,20),5);
领涨:=(个股LLV(L,125))*100;
VAR4:=SMA(VAR3,72,1);
VAR5:=SMA(VAR4,34,1);
中线趋势:=3*VAR4REF(MA(C,5),1))>=0;
均十升:(MA(C,10)VARO5)/(VARO6VAR7)*100,13)0.5,3.5,0),COLORFFFF00,LINETHICK2;
STICKLINE(强势=4,操作+6,趋势7,4,0),COLOR64A0E6;
运动:=IF(操作>=趋势 AND 均五升 AND 均十升 AND 中线趋势升 AND 趋势<0,1,0);
买进:IF(运动=1 AND COUNT(运动=1,5)=1,8,0),COLORRED,LINETHICK1;
DRAWTEXT(买进=8,操作,’买进’),COLORCC33CC;
BIAS1:=(CMA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,3);
准备:STICKLINE(乖离<6,0,6,1 ),COLOR33FFCC;
抄底一:IF(乖离<12,0),COLOR33CCCC,STICK;
STICKLINE(乖离<12,0,6,0) ,COLOR33CCCC;
抄底二:IF(乖离<18,LLV(LOW,21))*100LLV(L,N4));
持股:=3*SMA((CLOSE2*SMA(SMA((CLOSE12,10)>=1,10,0),LINETHICK0,COLORRED;
KJ:-20;
中线成本:=EMA(X,13),COLORFF00FF;
STICKLINE(BARSLAST(短线成本<中线成本)>30,95,100,5,0),COLORRED;
STICKLINE(BARSLAST(短线成本>中线成本)>30,0,5,5,0),COLORGREEN;

通达信抛吸双重操作线指标公式的选股公式


喜欢 (0)