通达信机会高于一切指标公式

指标公式 6次浏览

通达信机会高于一切指标公式

VAR1,0),7,1)/SMA(ABS(CLOSEVAR4),6,1)*100;
ROC:=(CLOSELLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*KLLV(LOW,6))*100;
KKK:=SMA(SSV,3,1);
H1:=EMA(EMA(LLV(J5,15),2),2);
YY4:=LLV(C,5)*1.15<HHV(C,15)
AND LOW<H1 AND KKK<20
AND VOL/MA(V,10)<1.4
AND CLOSE/REF(CLOSE,1)>1.02
AND COUNT(G1,6)>=1
AND CLOSE>OPEN;
大盘股:=SUM(REF(V,1),8)/CAPITAL<15/100;
中盘股:=SUM(REF(V,1),8)/CAPITAL<25/100;
小盘股:=SUM(REF(V,1),8)/CAPITAL<30/100;
大盘股1:=SUM(REF(V,1),5)/CAPITAL<10/100;
中盘股1:=SUM(REF(V,1),5)/CAPITAL<14/100;
小盘股1:=SUM(REF(V,1),5)/CAPITAL<15/100;
DP:=CAPITAL>2500000;
ZP:=CAPITAL>600000 AND CAPITAL<2500000;
XP:=CAPITAL<600000;
综合:=IF(DP=1,大盘股 ,IF(ZP=1,中盘股,小盘股));
综合1:=IF(DP=1,大盘股1 ,IF(ZP=1,中盘股1,小盘股1));
振幅:=(REF(HHV(C,5),1)C)<(CMA(INDEXC,58))/MA(INDEXC,58)<0.19;
买1:=TQ2 AND TQ1;
T4:=(C2.30 ;
T11:=T4<REF(C,26))/REF(C,26)*10;
T22:=T20;
T23:=T21<MA(C,2))/MA(C,2)*100;
T31:=INDEXC;
T32:=MA(T31,13);
T33:=T32>1.050*T31;
T34:=(C3.09;
T38:=T35 AND T36 AND T37;
T39:=CROSS(0.5,T38);
T40:=CROSS(T39,0.5);
T41:=BARSLAST(T40=1);
T42:=T41<=5 AND C<REF(C,T41);
买3:=COUNT(T39 OR T42,4)=4;
T43:=EMA(((C*1.1(C*0.9VARQ4)/VARQ4*100;
AAQ:=O>MA(C,5) OR O<MA(C,3);
BBQ:=(HC)/O>7/100;
WY7:=CROSS(-1.65,抄底) AND AAQ AND BBQ AND CCQ;
四档:=WY7;
DRAWTEXT(四档,LOW*1.01,’四档’),COLORLIMAGENTA;

通达信机会高于一切指标公式的选股公式


喜欢 (0)