通达信六金叉指标公式

EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
STICKLINE(DIFF>DEA,1,LLV(LOW,12))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
STICKLINE(K>D,3,LC),9,1))*100;
RSI2:=(SMA(MAX(CLOSE5,6,3,0),colorgreen;
RSI金叉:RSI1>RSI2,NODRAW;
LWR1:=SMA(RSV,3,1);
LWR2:=SMA(LWR1,3,1);
STICKLINE(LWR1>LWR2,7,10,3,0),colorred;
STICKLINE(CLOSE<BBI,REF(CLOSE,1);
MMS:=100*EMA(EMA(MTM,9),9)/EMA(EMA(ABS(MTM),9),3);
MMM:=100*EMA(EMA(MTM,26),12)/EMA(EMA(ABS(MTM),26),12);
STICKLINE(MMS>MMM,11,14,3,0),coloryellow;

通达信六金叉指标公式的选股公式