通达信利箭出鞘指标公式

通达信利箭出鞘指标公式

EMA(SLOPE(CLOSE,34)*20+CLOSE,75);
AB:=BB>=0;
AC:=BB<0;
II:=HHV(HIGH,50) MA50) / MA50)<0.008);
PL2:=(((CLOSE DEA);
潜力股:=HH AND COUNT(DD,10)>=1 AND REF(MACD,1)<REF(MACD,2) AND MACD>=0 AND MACD>REF(MACD,1);
DRAWICON(FILTER(潜力股=1,3),40,1),COLORFFFF00;
STICKLINE(FILTER(潜力股=1,5),36,0,2.25,0),COLORRED;
STICKLINE(FILTER(潜力股=1,5),35,0,0.35,1),COLORRED,COLORYELLOW;
利箭出鞘:DRAWTEXT(FILTER(潜力股=1,3),37,' 利箭出鞘'),COLORYELLOW;

通达信利箭出鞘指标公式的选股公式