通达信领先波段转强指标公式

LLV(LOW,9);
VA2:=HHV(HIGH,9)70;
VA5:=(CLOSESMA(VA4,9,1);
A2:=REF(MA20,1);
J1:=(MA202,5),2,0);
MAX1:=MAX(MA20,MA30);
MAX2:=MAX(MAX1,MA55);
MIN3:=MIN(MA20,MA30);
MIN2:=MIN(MIN3,MA55);
K1:=(MAX2/MIN2VA8)/(VARBREF(INDEXC,1))/INDEXC,8,1)*100MA30),1) ;
VAR2:=HHV(HIGH,9)70;
VAR5:=((CLOSESMA(VAR4,9,1);
VAR10:=IF((VAR9>100),VAR9VAR8))*(100),8);
DRAWKLINE(EMA(B1,5),EMA(B1,5),B1+1,B1);
领先:EMA(B1,5),COLORCYAN;
生命线:EMA(VARD,1),COLORYELLOW;
AAA:=CONST(HHV(H,90));
R1:=MA(CLOSE,1);
R2:=MA(CLOSE,3);
R3:=(MA(R2,1)*1);
R4:=(MA(R2,3)*1);
进:IF(CROSS(R3,R4),30,0),COLORRED,LINETHICK2;
DRAWTEXT(CROSS(R3,R4),35,'买'),COLORRED;
V1:=MA(C,5)=HHV(MA(C,5),20);
V2:=MA(C,5)>MA(C,10);
V3:=MA(V,5)>MA(V,40)*1.01;
V4:=COUNT(MA(C,1)>REF(C,1),2)=2;
VV:=V1 AND V2 AND V3 AND V4;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE MA(VAR12,14))/(0.015*AVEDEV(VAR12,14));
VAR14:=(VAR12200 AND VAR14<=10,VAR15);
VAR17:=(CLOSELLV(LOW,18))/(HHV(HIGH,18)LLV(LOW,18))/(HHV(HIGH,18)150,CLOSE)/(HHV(HIGH,21)VAR4S)/(VAR5S-VAR4S)*100,4)*VAR3S;
庄家:=EMA(0.667*REF(散户,1)+0.333*散户,2)*VAR3S;
吸:IF(CROSS(散户,庄家) AND 散户<30,20,0);
DRAWTEXT(CROSS(散户,庄家) AND 散户<30,23,'←吸'),COLORRED;

通达信领先波段转强指标公式的选股公式