通达信红箭飞升异动指标公式

2,0,5,0),COLOR004400;
V1:=EMA(CLOSE,60)LLV(LOW,8))*100;
V4:SMA(V3,2,1);
V5:SMA(V4,2,1);
V6:=CLOSE/REF(CLOSE,3)>=1.1;
V7:=BACKSET(V6,3);
换手:=VOL/CAPITAL*100;
综价:=(H+L+O+3*C)/6;
量权均线:=DMA(综价,换手/SUM(换手,10));
量价判底:=(CMA(C,34))/MA(C,34)<MA(C,13))/MA(C,13),2,1)*10;
乖离16:=10SMA((CLLV(多空线,30))*10;
K短:=SMA(短线多空对峙位,3,1);
D短:=SMA(K短,3,1);
J短:=3*K短0.16,COLOR005500,LINETHICK0;
DRAWTEXT(买,40,'买 '),COLORYELLOW;

通达信红箭飞升异动指标公式的选股公式