通达信牛气看盘趋势指标公式

指标公式 11次浏览

通达信牛气看盘趋势指标公式

EMA(主力,20);
量比:=EMA(散户,5);
空:=(量比)*5;
QS:=MA(C,5);
QS2:=MA(MA(C,5),6);
趋势:=2*(QSCX);
长线趋势:=MAMA>REF(MAMA,1) AND MAMA>0;
AAA:=长线趋势;
BBB:=NOT(长线趋势);
DDD:=多>0;
EEE:=空>0;
YUWEI:=MA(CLOSE,1)最低2)*0.5)>CONST(LLV(L,20)),0.9,IF((最高2*0.9(最高20.040*AA1,4,0),COLORRED;
STICKLINE(BBB,AA10.050*AA1,AA10.090*AA1,4,0),COLORRED;
DRAWTEXT(FFF,AA10.020*AA1,’15’),COLORCYAN;
DRAWTEXT(获利筹码2,AA10.020*AA1,’1′),COLORYELLOW;

通达信牛气看盘趋势指标公式的选股公式


喜欢 (0)