通达信顶底转强指标公式

V1)/(V2VV2),6,1)/SMA(ABS(CLOSE70,'☆'),COLORRED;
VARA:=(CLOSE70,'★注意买入');
VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR2:=REF(VAR1,1);
VAR3:=SMA(MAX(VAR1105,' 注意买入'),COLORYELLOW;
S:=MA(VOL,5)/MA(VOL,60);
A:=MA(S,5);
BIAS:=(CLOSELLV(LOW,45))*100;
K:=SMA(RSV,15,1);
D:=SMA(K,15,1);
J:=3*KLC),6,1)*100;
DRAWTEXT(CROSS(83,RSI6) , 125,'逃顶!'),COLORYELLOW ;
S1:=IF((J<11 AND BIAS>100,'关注!'), COLORGREEN;
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:(TYPLLV(LOW,9))*100;
MA(CCI,3),LINETHICK2;
MA(CCI,7),LINETHICK2;
DRAWTEXT(((LLV(LOW,21) = LOW){ AND
MA(CCI,1)>=REF(MA(CCI,1),1)} AND NOT((LLV(CCI,21) =CCI))),LLV(CCI,21),'底背离'),COLORRED;
DRAWTEXT(((HHV(HIGH,34) = HIGH) AND(MA(CCI,3)<REF(MA(CCI,3),1) OR CCI<REF(CCI,1)) AND
NOT((HHV(CCI,34) = CCI))),HHV(CCI,55),'顶背离'),COLORGREEN;
100;
-100;

通达信顶底转强指标公式的选股公式