通达信真底淘金选股指标公式

指标公式 6次浏览

通达信真底淘金选股指标公式

REF(CLOSE,1))/REF(CLOSE,1)*100;
X_5:=(CLOSEX_11)*2/3+X_11;
X_13:=(X_10+X_11)/2;
X_14:=(X_10REF(CLOSE,1))/REF(CLOSE,1)>=0.03 AND CLOSE>OPEN OR (CLOSE0.01,1) AND (X_4>=强度 OR X_5>=强度),CLOSE>REF(OPEN,1) AND X_4>3 OR (OPEN>REF(OPEN,1) AND X_5>1)) AND REF(CLOSE<OPEN,1);

通达信真底淘金选股指标公式的选股公式


喜欢 (0)