通达信资金拉升指标公式

LOW)*2LOW),IF(CLOSE<OPEN,VAR1*((HIGHVAR1*((HIGHVAR1*(HIGHMA(CLOSE,6),NODRAW;}
YUWEI:=MA(CLOSE,1)2)*(散户ABS((CLOSEX_5)/X_7,21,1);
X_9:=SMA((OPEN2*SMA(X_9,13,1);
X_12:=100-X_11;
X_13:=MA(CLOSE,60);
X_14:=IF(DATE<=1371030,1,0);
X_15:=MA(WINNER(CLOSE*0.95)*100,3)*X_1;
X_16:=(100-X_10)*X_1;
X_17:=CLOSE=HHV(CLOSE,20);
X_18:=BARSLAST(X_17);
X_19:=IF(X_18>0,REF(CLOSE,X_18),REF(CLOSE,X_18));
X_20:=CROSS(CLOSE,REF(X_19,1));
X_21:=X_20*X_14 AND CROSS(X_15,X_16)*X_14 AND MACD.DIF>MACD.DEA*X_14 AND COUNT(X_20,5)=1*X_14 AND VOL>REF(VOL,1)*X_14 AND REF(MACD.DIF,1)>REF(MACD.DIF,2)*X_14 AND REF(X_13,3)<REF(X_13,2)*X_14 AND REF(X_13,2)<REF(X_13,1)*X_14 AND X_13>REF(X_13,1)*X_14 AND CLOSE>OPEN*X_14;
阴线进:REF(X_21=1,1)*X_14 AND CLOSE<REF(CLOSE,1)*X_14,COLORRED,LINETHICK2;
DRAWICON(阴线进,0.6,9);
DRAWICON(阴线进,1.2,1);

通达信资金拉升指标公式的选股公式