通达信波段多均介入主图指标公式

指标公式 9次浏览

通达信波段多均介入主图指标公式

VV2),6,1)/SMA(ABS(CLOSEREF(MA(CLOSE,17),1);
DRAWICON(REF(VV3,1)>81 AND VV3<80,HIGH,2);
VF1:=MA(CLOSE,60)17,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW,’★注意买入’);
分水岭:=IF(MA(CLOSE,17)<B8,B8,MA(CLOSE,17)),COLORFF00FF,LINETHICK2;
操作线:=分水岭REF(C,1),0),6,1)/SMA(ABS(CLOSEVAR2),10,1)*100;
HY3:=IF(COUNT(VAR3<20,5)>=1 AND COUNT(VAR1=LLV(VAR1,
10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);
DRAWTEXT(HY3,LOW,’ 注意买入’),COLORRED;
MA3:MA(C,3),LINETHICK;
MA20:MA(C,20),LINETHICK1.5;
MA30:MA(C,30),LINETHICK4,COLORYELLOW;
MA60:MA(C,60),LINETHICK5;
MA250:MA(C,250),LINETHICK1.5;
S:=MA(VOL,5)/MA(VOL,60),COLORRED,,LINETHICK2;
A:=MA(S,5),COLORGREEN,,LINETHICK2;
BIAS:=(CLOSELLV(LOW,45))*100;
K:=SMA(RSV,15,1);
D:=SMA(K,15,1);
J:=3*KLC),6,1)*100;
DRAWTEXT(CROSS(84,RSI) , HIGH*1.02,’逢高出局!’),COLOR00FF00 ;
S1:=IF((J<11 AND BIAS>LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
DRAWTEXT(S1=2,LOW,’关注!’), COLORGREEN;
M1S:IF(M1>REF(M1,1),M1,DRAWNULL),COLORYELLOW;
M2S:=IF(M2>REF(M2,1),M2,DRAWNULL),,COLORYELLOW;
M3S:=IF(M3>REF(M3,1),M3,DRAWNULL),,COLORYELLOW;
M4S:=IF(M4>REF(M4,1),M4,DRAWNULL),,COLORYELLOW;
M5S:=IF(M5>REF(M5,1),M5,DRAWNULL),,COLORYELLOW;
中轨:HHV(MA(H,13),13),COLORRED,LINETHICK2;
趋势:LLV(MA(H,13),1),COLORGREEN,LINETHICK2;

通达信波段多均介入主图指标公式的选股公式


喜欢 (0)